(出典 ja.stealthsettings.com)



391 名無し~3.EXE :2019/12/15(日) 23:05:07.21 ID:f3zBVzGk.net

2011年の7使っているけど、PCよう分からんから10に買い替えようとは思っていたが、
直近なう金が無かった。
だもんでしらばく7を使う。セキュリティソフトは入れていない。
とりあえず有償のセキュリティソフト入れれば良いかね?



392 名無し~3.EXE :2019/12/15(日) 23:42:00.30 ID:T4ePvCcy.net

>>391
2011年のPCに10入れて使ってるよ
CPUは二世代i5


394 名無し~3.EXE :2019/12/16(月) 03:29:21.68 ID:vinDY7H2.net

>>391
MSEでも入れとけばいいんだぜ


393 名無し~3.EXE :2019/12/16(月) 00:04:53.28 ID:Kj4PxPpR.net

SSDに入れ替えるだけで10年選手物のノートも普通に動いているね


396 名無し~3.EXE :2019/12/16(月) 04:09:00.34 ID:4bWfAnki.net

MSEは7と同時に終わるっぽいぞ


397 名無し~3.EXE :2019/12/16(月) 09:33:29.30 ID:GufstFdZ.net

無料のアレでも入れておけばいい




343 名無し~3.EXE :2019/12/17(火) 13:35:59.73 ID:1cC5eulw.net

MSEを使ってるけど、これも1月14日以降、アップデートできなくなるの?


344 名無し~3.EXE :2019/12/17(火) 13:44:57.87 ID:BXOiXfwo.net

>>343 
https://support.microsoft.com/ja-jp/help/4527878/faq-about-extended-security-updates-for-windows-7 
> マイクロソフト セキュリティ エッセンシャル (MSE) は、サポート終了後もコンピュータを保護し続けますか? 
> いいえ、Windows 7 コンピューターは 2020 年 1 月 14 日以降は MSE によって保護されていません。 
> MSE は Windows 7 に固有であり、サポートのために同じライフサイクル日付に従います。


345 名無し~3.EXE :2019/12/17(火) 13:46:15.82 ID:1cC5eulw.net

>>344 
なるほど 
mpam-fe.exeを直接落としてアップする方法も出来なくなるのかな


362 名無し~3.EXE :2019/12/17(火) 20:16:35.00 ID:6BLsrWcc.net

>>343 
MSEの定義は有償サポートでも継続されるハズだけど、 
個人で使ってると期限が来てオレンジ警告や赤停止されると思う。そろそろだ 
(Vistaでは90日前にオレンジ色、サポ終了1日前に赤になった) 

★MSEがオレンジ色になったときの対処法 

(1),オレンジ色になったMSE4.10をアンインストールする。 
(2),MSE 4.4.304.0 (KB2902907) をインストールする。これはXP最終の1つ前のバージョンで定番 

Microsoft Security Essentials 4.4.304.0 (KB2902907) 
32bit 
http://download.windowsupdate.com/msdownload/update/software/ftpk/2013/11/mseinstall_a1dce1dde34aab91247cf04d40916fbb4e6ddb76.exe
64bit 
http://download.windowsupdate.com/msdownload/update/software/ftpk/2013/11/mseinstall_2cadf04b1835cce456a7878a38c9646f61f5bfa6.exe

(3),PCを再起動して「更新プログラムの確認」をするとまたMSE4.10が出るので非表示にする。 
・Update for MSE 4.10.209.0 (KB3205972) ←これを非表示に


364 名無し~3.EXE :2019/12/17(火) 21:38:03.69 ID:rZ7qhDqd.net

>>362 
それじゃもう定義の更新できなくね?


367 名無し~3.EXE :2019/12/17(火) 22:24:46.61 ID:6BLsrWcc.net

>>364 
うちのPC 4台中2台を4.4でテストしてるけど問題ないよ。 
過去にXPやVistaでも使ってたけど大丈夫v 

>>366 
うーん、それはどうかな・・ 
まあ4.10では使えなくなるだろう


366 名無し~3.EXE :2019/12/17(火) 22:08:42.49 ID:sVhwq9wg.net

>>362 
有償でも延長されない 

https://japan.zdnet.com/article/35146886/